Unable to scan the QR code to set up my Auth0

Scenario

Unable to scan the QR code to set up the Auth0 Guardian App for two-factor authentication.

Cause

The QR code may be too small on your screen to be read by the mobile app or you may just need to try again.

Solution

First, exit the authentication setup process, close your browser, and try again.
If try again doesn't work, zoom out the page to make the QR code larger and try scanning it again.